

<!DOCTYPE html>
<html>
    <head>
        <title>Naas garda&iacute; catch five in one car outside their 5km zone - Kildare Now</title>
<meta name="description" content="Operation Fanacht in full swing" />
<meta name="Keywords" content="Kildare" />
<meta name="news_keywords" content="Kildare" />
<meta name="sections" content="News,Newsletter Kildare,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_20.ico?v=1554813846000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_20.ico?v=1554813846000" type="image/x-icon" />

<base href="https://www.kildarenow.com/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Naas garda&iacute; catch five in one car outside their 5km zone"      >
<meta property="og:description" content="Operation Fanacht in full swing">
<meta property="og:image" content="https://www.kildarenow.com/resizer/600/315/true/1610463049163.jpeg--naas_garda__catch_five_in_one_car_outside_their_5km_zone.jpeg?1610463049000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.kildarenow.com/news/news/601449/naas-gardai-catch-five-in-one-car-outside-their-5km-zone.html">
<meta property="fb:app_id" content="1209725075873351">
<meta property="twitter:title" content="Naas garda&iacute; catch five in one car outside their 5km zone">
<meta property="twitter:description" content="Operation Fanacht in full swing">
<meta property="twitter:url" content="https://www.kildarenow.com/news/news/601449/naas-gardai-catch-five-in-one-car-outside-their-5km-zone.html">
<meta property="twitter:image" content="https://www.kildarenow.com/resizer/600/315/true/1610463049163.jpeg--naas_garda__catch_five_in_one_car_outside_their_5km_zone.jpeg?1610463049000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.kildarenow.com/resizer/600/315/true/1610463049163.jpeg--naas_garda__catch_five_in_one_car_outside_their_5km_zone.jpeg?1610463049000" />
<meta itemprop="url" content="https://www.kildarenow.com/news/news/601449/naas-gardai-catch-five-in-one-car-outside-their-5km-zone.html" />
<link rel="canonical" href="https://www.kildarenow.com/news/news/601449/naas-gardai-catch-five-in-one-car-outside-their-5km-zone.html" /><meta property="articleID" content="601449">
    <meta property="datePublished" content="2021-01-12T16:02:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.kildarenow.com/news/news/601449/naas-gardai-catch-five-in-one-car-outside-their-5km-zone.html","mainEntityOfPage":"https://www.kildarenow.com/news/news/601449/naas-gardai-catch-five-in-one-car-outside-their-5km-zone.html","headline":"Naas gardaí catch five in one car outside their 5km zone","text":"The gardaí's Operation Fanacht is in full swing across the county as the crackdown people travelling outside their 5km Covid-19 restriction zone. Naas Roads Policing Unit stopped a car at a recent Operation Fanacht checkpoint and found that all five people were not essential workers and were outside the 5km limit from their homes. Members of the force checked the vehicle on their Mobility App and it was seized for having no insurance. As of last Monday, gardaí have the power to issue €100 fines to those breaching travel restrictions. Another driver, who did not have their license on them, was stopped at an Operation Fanacht checkpoint and subsequently found to have been disqualified after accumulating 12 penalty points. Meanwhile, Naas Roads Policing detected 31 drivers on Sunday night, many of whom were well over the speed limit. One van was detected travelling at a speed of 96 km/h in a 60 km/h zone on wet and greasy roads. A Fixed Charge Penalty Notice was issued to the driver.","keywords":"Kildare","articleSection":"News","publisher":{"@type":"Organization","name":"Kildare Now","logo":{"@type":"ImageObject","url":"https://www.kildarenow.com/images/logos/20/logo_colored.jpg"}},"image":{"contentUrl":"https://www.kildarenow.com/resizer/-1/-1/true/1610463049163.jpeg--.jpeg?1610463049000","url":"https://www.kildarenow.com/resizer/-1/-1/true/1610463049163.jpeg--.jpeg?1610463049000","@type":"ImageObject"},"author":{"@type":"Person","name":"KildareNow reporter"},"dateCreated":"2021-01-12T15:02:9Z","dateModified":"2021-01-12T15:02:41Z","datePublished":"2021-01-12T16:02:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.kildarenow.com/css/ie.css?v=1437045470000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.kildarenow.com/css/ie_8.css?v=1437045470000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.kildarenow.com/css/ie_9.css?v=1437045470000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 20;
virtualcmsPageInfo.domainId = 19;
virtualcmsPageInfo.channelName = 'KildareNow';
virtualcmsPageInfo.sectionId = 952;
virtualcmsPageInfo.sectionName = 'News';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'KildareNow';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.kildarenow.com';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Naas garda\u00ED catch five in one car outside their 5km zone';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-01-12 17:02';
virtualcmsPageInfo.article.author = 'KildareNow reporter';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.kildarenow.com/news/news/601449/naas-gardai-catch-five-in-one-car-outside-their-5km-zone.html';

</script>
<script type="text/javascript" src="https://www.kildarenow.com/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.kildarenow.com/js/events_handler.js?v=1437045470000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript">      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">This website uses &#39;cookies&#39; to give you the best, most relevant experience. Using this website means you are Ok with this. You can change which cookies are set at any time - and find out more about them - <a class=\"popup\"  href=\"\/includes\/cookie\/settings.jsp\">by following this link<\/a></p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: true,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,600,300,700' rel='stylesheet' type='text/css'>







<script src="https://tags.crwdcntrl.net/c/8327/cc_af.js"></script>

<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u) {     e.async = 1;     e.src = u;     f.parentNode.insertBefore(e, f);   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js'); </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>



<script>

  googletag.cmd.push(function() {

    var mapping_div_gpt_ad_top_leaderboard = googletag.sizeMapping(). addSize([0, 0], [320, 50]).addSize([755, 100],[728, 90]).addSize([1020, 300], [[970,250], [728, 90]]).build();

    var mapping_div_gpt_ad_mpu1 = googletag.sizeMapping(). addSize([0, 0], [300, 600]).addSize([755, 100],[300, 250]).addSize([1020, 300], [300,250]).build();

    var mapping_div_gpt_ad_mpu3 = googletag.sizeMapping(). addSize([0, 0], [300, 250]).addSize([755, 100],[300, 600]).addSize([1020, 300], [300,600]).build();

    googletag.defineSlot('/154725070/kildarenow', [[970, 250], [728, 90], [320, 50]], 'div-gpt-ad-top-leaderboard').defineSizeMapping(mapping_div_gpt_ad_top_leaderboard).addService(googletag.pubads()).setTargeting("pos","lb1");

    googletag.defineSlot('/154725070/kildarenow', [728, 90], 'div-gpt-ad-mid-leaderboard').addService(googletag.pubads()).setTargeting("pos","lb2");

    googletag.defineSlot('/154725070/kildarenow', [[300, 600], [300, 250]], 'div-gpt-ad-mpu1').addService(googletag.pubads()).setTargeting("pos","mpu1");

    googletag.defineSlot('/154725070/kildarenow', [300, 250], 'div-gpt-ad-mpu2').addService(googletag.pubads()).setTargeting("pos","mpu2");

    googletag.defineSlot('/154725070/kildarenow', [[300, 600], [300, 250]], 'div-gpt-ad-mpu3').addService(googletag.pubads()).setTargeting("pos","mpu3");

    googletag.defineSlot('/154725070/kildarenow', [1, 1], 'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting("pos","wp");

    googletag.defineSlot('/154725070/kildarenow', [2, 1], 'div-gpt-ad-teads').addService(googletag.pubads()).setTargeting("pos","2x1");
    googletag.defineSlot('/154725070/kildarenow', [2, 3], 'div-gpt-ad-in-image').addService(googletag.pubads()).setTargeting("pos","2x3");

    var element = document.querySelector('meta[name="sections"]');

    var content = element && element.getAttribute("content");

    var articlemeta = document.querySelector('meta[property="articleID"]');

    if(articlemeta !== null && articlemeta !== '') {

     var contentid = articlemeta.getAttribute("content");

     googletag.pubads().setTargeting("articleID", contentid);

     }

    googletag.pubads().setTargeting("iconic-section", content.split(','));

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>



<script>

  googletag.cmd.push(function() {

    var mapping_div_gpt_ad_top_leaderboard = googletag.sizeMapping(). addSize([0, 0], [320, 50]).addSize([755, 100],[728, 90]).addSize([1020, 300], [[970,250], [728, 90]]).build();

    var mapping_div_gpt_ad_mpu1 = googletag.sizeMapping(). addSize([0, 0], [300, 600]).addSize([755, 100],[300, 250]).addSize([1020, 300], [300,250]).build();

    var mapping_div_gpt_ad_mpu3 = googletag.sizeMapping(). addSize([0, 0], [300, 250]).addSize([755, 100],[300, 600]).addSize([1020, 300], [300,600]).build();

    googletag.defineSlot('/154725070/kildarenow', [[970, 250], [728, 90], [320, 50]], 'div-gpt-ad-top-leaderboard').defineSizeMapping(mapping_div_gpt_ad_top_leaderboard).addService(googletag.pubads()).setTargeting("pos","lb1");

    googletag.defineSlot('/154725070/kildarenow', [728, 90], 'div-gpt-ad-mid-leaderboard').addService(googletag.pubads()).setTargeting("pos","lb2");

    googletag.defineSlot('/154725070/kildarenow', [[300, 600], [300, 250]], 'div-gpt-ad-mpu1').addService(googletag.pubads()).setTargeting("pos","mpu1");

    googletag.defineSlot('/154725070/kildarenow', [300, 250], 'div-gpt-ad-mpu2').addService(googletag.pubads()).setTargeting("pos","mpu2");

    googletag.defineSlot('/154725070/kildarenow', [[300, 600], [300, 250]], 'div-gpt-ad-mpu3').addService(googletag.pubads()).setTargeting("pos","mpu3");

    googletag.defineSlot('/154725070/kildarenow', [1, 1], 'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting("pos","wp");

    googletag.defineSlot('/154725070/kildarenow', [2, 1], 'div-gpt-ad-teads').addService(googletag.pubads()).setTargeting("pos","2x1");
    googletag.defineSlot('/154725070/kildarenow', [2, 3], 'div-gpt-ad-in-image').addService(googletag.pubads()).setTargeting("pos","2x3");

    var element = document.querySelector('meta[name="sections"]');

    var content = element && element.getAttribute("content");

    var articlemeta = document.querySelector('meta[property="articleID"]');

    if(articlemeta !== null && articlemeta !== '') {

     var contentid = articlemeta.getAttribute("content");

     googletag.pubads().setTargeting("articleID", contentid);

     }

    googletag.pubads().setTargeting("iconic-section", content.split(','));

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker');
  ga('create', 'UA-65640343-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker', {'storage': 'none'});
  ga('create', 'UA-65640343-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  ga('iconTracker.send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gB1RtW79tL5h4', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<meta name="google-signin-clientid" content="221534442282-c75naoloi8mvqpih9kgvmqjfbdmrivhs.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.kildarenow.com/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.kildarenow.com/articolo.jsp?idarticolo=601449&amp=false';
      var fb_appId = '1209725075873351';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.kildarenow.com/articolo.jsp?idarticolo=601449&amp=false';
    </script>
    <script type="text/javascript" src="https://www.kildarenow.com/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.kildarenow.com/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.kildarenow.com/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.kildarenow.com/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/1482.1/w1191798.js"></script>
<script src="https://tags.crwdcntrl.net/c/8327/cc.js?ns=_cc8327" id="LOTCC_8327"></script>
<script>
_cc8327.bcp();
</script>

<script type="text/javascript">
var cc_client_id= 4299;
document.write('<scr'+'ipt type="text/javascript" src="https://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/iconic/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>'); </script>
<!-- GRAPESHOT channel tag END -->
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">incrementAdvImpression(883);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.kildarenow.com/css/style_site.css?v=1589968513000" rel="stylesheet" type="text/css" />        
          <link href="https://www.kildarenow.com/css/style_site_20.css?v=1599822466000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.kildarenow.com/css/ico_article_standard_css.jsp?v=1605110565000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.kildarenow.com/css/print.css?v=1486482020000" media="print">
                
    </head>
    <body class="kildarenow macrosection_kildarenow section_news ">
    
<link rel="stylesheet" type="text/css" href="https://www.kildarenow.com/css/kdn_header_css.jsp?v=1562600553000" /><div class="all_header">
    
        
        <div class='background'>
<div id='div-gpt-ad-skin'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
</script>
</div>
</div><script type="text/javascript">incrementAdvImpression(1679);</script>

      
      
      
    
        
        
      
      
      
    <div class="container-fluid vc_header_print">
        <div class="container no_background">
            <div class="row">
                <div class="col-md-12">
                    
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><div id='div-gpt-ad-top-leaderboard'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-top-leaderboard'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1680);</script>
</div>
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->    
    <div class="container-fluid vc_bg_01 vc_bb_10">
        <div class="container">
            <div class="row">
                <div class="spacer t_5"></div>
                <div class="col-md-4">
                    
<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://twitter.com/KildareNow"  target="_blank">
              <img src="upload/1452794778036.png" alt="1452794778036" title="">
              </a>
        </div>

<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.facebook.com/KildareNow/"  target="_blank">
              <img src="upload/1452599028110.png" alt="1452599028110" title="">
              </a>
        </div>

                </div>
                <div class="col-md-4 test">
                    <div class="vc_cont_box_date_forecast">
    <p class="date">12/01/2021 <span class="ora_attuale_clock"></span></p>


</div><!--vc_cont_box_date_forecast-->
                </div>
                <div class="col-md-4 test">
                    


<div id="928886bb-15bc-45c7-91df-3e9f06d7d932"></div><script type="text/javascript">
    var sendParam = {"welcome_fields":"nome","label_login_facebook":"facebook","label_login_google":"google","amp":"false","id_canale_ajax":20,"elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","idarticolo":"601449","tipo_layout":"header","registrati_testo":"<span>register now<\/span>","torna_login_testo":"back to login","ajax":true,"invio_contenuto_testo":"ok","password_dimenticata_testo":"forgot your password?","login_testo":"Login","recupera_password_invia_testo":"proceed","classname":"vc_sign_in","elementsOrder":"apri_login,user_login","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","elementsOrder_logged":"username,modifica_dati,logout"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#928886bb-15bc-45c7-91df-3e9f06d7d932').html(data);
            $('#928886bb-15bc-45c7-91df-3e9f06d7d932 > div.login').unwrap()
        }
    });
    </script>
                    
                </div>
                <div class="spacer t_5"></div>
            </div><!--row-->    
        </div><!--container-->
    </div><!--container-fluid-->
    <div class="container-fluid kdn_header">
        <div class="container kdn_inner_header">
            <div class="row">
                <div class="col-md-12">
                    

    <div class="logo vc_logo vc_logo_head">
        <a href="https://www.kildarenow.com/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1551441122000" />
        </a>
    </div>

                    <div class="spacer t_5"></div>
                </div>
            </div><!--row-->
        </div>
    </div>
    <div class="container-fluid vc_bg_02 vc_bg_header_menu  vc_header_print">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    

        
                    <div class="menu vc_menu_header" id="box_053a88c4-8fbd-488f-a02e-7161a559f9dc">
                    <ul class="menu_1">
<li class="home sezione_950 index">
<a  href="https://www.kildarenow.com/"  ><span>Home</span></a>
</li>
<li class="news attivo selezionato sezione_952 sezione">
<a  href="https://www.kildarenow.com/section/952/news"  ><span>News</span></a>
</li>
<li class="sport sezione_951 sezione">
<a  href="https://www.kildarenow.com/section/951/sport"  ><span>Sport</span></a>
</li>
<li class="-keepkildareinbusiness sezione_1171 sezione">
<a  href="https://www.kildarenow.com/section/1171/keepkildareinbusiness"  ><span>#KeepKildareInBusiness</span></a>
</li>
<li class="features sezione_953 sezione">
<a  href="https://www.kildarenow.com/section/953/features"  ><span>Features</span></a>
</li>
<li class="coronavirus sezione_1107 sezione">
<a  href="https://www.kildarenow.com/section/1107/coronavirus"  ><span>Coronavirus</span></a>
</li>
<li class="obits sezione_955 sezione">
<a  href="https://www.kildarenow.com/section/955/obits"  ><span>Obits</span></a>
</li>
<li class="archive sezione_1086 pagina-bianca">
<a  href="https://www.kildarenow.com/section/1086/archive"  ><span>Archive</span></a>
</li>
<li class="epaper sezione_1008 sezione">
<a rel="nofollow" href="http://epaper.kildarenow.com" onclick="window.open(this.href,'',''); return false" ><span>ePaper</span></a>
</li>
</ul>

                    </div>
    
                    
<div class="cerca vc_search_horizontal" id="cerca18cea3be-3254-447c-b4da-18f2e299dded" >
    <p class="occhiello_titolo">Search our Archive</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="20" />
            
            <input type="hidden" name="idcanalericerca" value="20" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca18cea3be-3254-447c-b4da-18f2e299dded input[name="q"]').example('|');
      
      $('#cerca18cea3be-3254-447c-b4da-18f2e299dded form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca18cea3be-3254-447c-b4da-18f2e299dded input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
            $('.vc_search_horizontal .cerca_campo_text input').focus();
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
</div>
    <div class="container-fluid">
        <div class="container">
            <!-- TEAD banner -->
            
        
        <div data-render="true"  class="bannervcms banner_banner_unruly_2x1_1  null" format="banner_unruly_2x1_1" ><div id='div-gpt-ad-teads'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-teads'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1681);</script>
</div>
      
      
      
            
        
        
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_blue  null" format="rectangle_300x250_blue" ><script type="text/javascript" src="//mediaforce.mainroll.com/a/kildarenow_desktop.js"></script><script type="text/javascript">incrementAdvImpression(1717);</script>
</div>
      
      
      
            
        
        
      
      
      
            <div class="spacer t_25 hidden-print"></div>
            <div class="row">
                <div class="col-md-12 hidden-print">
                    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_txt_color1">
    <ul>  
              <li>You are in:</li>
                                <li> > </li><li><a href="https://www.kildarenow.com/section/949/kildarenow">KildareNow</a></li>
                            
                            <li> > </li><li class="sezione_attiva sezione_952 news">
                                <a href="https://www.kildarenow.com/section/952/news">News</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-8">
                    <article role="main" itemscope="" itemtype="http://schema.org/Article">
    <div class="vc_cont_article_body">
        <header>
            


    <div class="vc_article_body_header vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Naas garda&iacute; catch five in one car outside their 5km zone</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Operation Fanacht in full swing</h2>
    </div>  


        </header>
        <div class="row">
            


    <div class="col-xs-6 col-sm-6 col-md-7 col-lg-7 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="KildareNow reporter" src="resizer/45/45/true/1610463744211.jpg--.jpg?1610463744000" alt="KildareNow reporter" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">KildareNow reporter</p></div><p itemprop="datePublished" class="data_articolo data">12 Jan 2021</p>
                <div class="author_email"><p class="author_email_label">Email: </p><p class="author_email_value">editor@kildarepost.com</p></div>
                
    </div>  


            <aside>
                


    <div class="col-xs-6 col-sm-6 col-md-5 col-lg-5 vc_article_body_comments_share vc_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw 8edd37a1-2887-4259-b577-88c90a8e942c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.kildarenow.com/news/news/601449/naas-gardai-catch-five-in-one-car-outside-their-5km-zone.html" data-text="Naas garda&iacute; catch five in one car outside their 5km zone" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


            </div>
        
    </div>  


            </aside>
            


    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_5a841da6-eab6-46d6-9ad3-e9bf134312f8">                
            <meta itemprop="thumbnailUrl" content="https://www.kildarenow.com/resizer/750/563/true/1610463049163.jpeg--naas_garda__catch_five_in_one_car_outside_their_5km_zone.jpeg?1610463049000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Naas garda&iacute; catch five in one car outside their 5km zone" src="resizer/750/563/true/1610463049163.jpeg--naas_garda__catch_five_in_one_car_outside_their_5km_zone.jpeg?1610463049000" alt="Naas garda&iacute; catch five in one car outside their 5km zone" height="563" width="750" />
                        <p class="didascalia">Car was siezed at Operation Fanacht checkpoint. Picture: An Garda Siochana</p>
                    </div>
                </div>
    </div>  


            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <!--Tags Schede-->
                <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
                


    <div class="vc_article_tag">
    
    </div>  

    
                <!--End Tags Schede-->
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 hidden-print">
                <aside>
                    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 601449 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                </aside>
            </div>
            <div class="col-xs-12 col-sm-11 col-md-11 col-lg-11">
                





                <div class="vc_box_attached_images">
                    
                </div>
                
        
        
      
      
      
                


    <div class="vc_article_body vc_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>The garda&iacute;'s Operation Fanacht is in full swing across the county as the crackdown people travelling outside their 5km Covid-19 restriction zone.</p> 
<p>Naas Roads Policing Unit stopped a car at a recent Operation Fanacht checkpoint and found that all five people were not essential workers and were outside the 5km limit from their homes. Members of the force checked the vehicle on their Mobility App and it was seized for having no insurance.</p> 
<p>As of last Monday, garda&iacute; have the power to issue €100 fines to those breaching travel restrictions.</p> 
<p>Another driver, who did not have their license on them, was stopped at an Operation Fanacht checkpoint and subsequently found to have been disqualified after accumulating 12 penalty points.</p>
<div class="bannervcms banner_rectangle_300x250_3"> 
 <div id="div-gpt-ad-mpu3"> 
  <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu3'); });
</script> 
 </div>
</div>
<script type="text/javascript">incrementAdvImpression(1678);</script> 
<p>Meanwhile,&nbsp;Naas Roads Policing detected 31 drivers on Sunday night, many of whom were well over the speed limit. One van was detected travelling at a speed of 96 km/h in a 60 km/h zone on wet and greasy roads. A Fixed Charge Penalty Notice was issued to the driver.</p>
<div class="bannervcms banner_taboola_300x250_1"> 
 <div id="taboola-mf-mid-article-desktop"></div> 
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid-desk',
    container: 'taboola-mf-mid-article-desktop',
    placement: 'MF Mid Article Desktop',
    target_type: 'mix'
  });
</script>
</div>
<script type="text/javascript">incrementAdvImpression(1746);</script>
                  </div>
    </div>  


                <!--


    <div class="vc_article_body vc_article">
    
    </div>  

            -->
            </div>    
        </div><!--row-->
    </div><!--vc_cont_article_body-->
</article>
                    <div class="spacer t_15"></div>
                    <div class="den_article">
                        <div class="text_edit vc_box_text_editable null">
    <p class="text " >If you have a story or want to send a photo or video to us please contact the Derry Now editorial team on 028 7129 6600 for Derry City stories Or 028 7774 3970 for County Derry stories. Or you can email <a href="mailto:editor@derrynews.net">editor@derrynews.net</a> or <a href="mailto:editor@derrypost.com">editor@derrypost.com</a> at any time. <p class="article_end_text"><br><b><a href="http://derrynow.com/">Read more from Derry Now.</a></p></p>
</div>


                    </div>
                    <div class="spacer t_15"></div>
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=Kildare">Kildare</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                    <div class="spacer t_15"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_embed_script_2 null" format="embed_script_2" ><!--<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-a-feed',     container: 'Below Article Thumbnails Feed',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
-->

<div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-feed',
    container: 'taboola-below-article-thumbnails-3-row',
    placement: 'Below Article Thumbnails Feed',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(1726);</script>
</div>
      
      
      
                    <div class="spacer t_25"></div>                    
                    <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/news/news/601449/naas-gardai-catch-five-in-one-car-outside-their-5km-zone.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="601449" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.kildarenow.com\/news\/news\/601449\/naas-gardai-catch-five-in-one-car-outside-their-5km-zone.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    <div class="spacer t_25"></div>
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_29002cec-4f42-42b5-a856-42194e589a3e\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">You may also like<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.kildarenow.com/news/news/601465/kildare-car-long-term-car-growth-second-highest-in-state.html\"><img alt=\"Kildare car long term car growth second highest in State\" title=\"Kildare car long term car growth second highest in State\" src=\"https://www.kildarenow.com/resizer/340/191/true/GN4_DAT_8629633.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">News<\/p><h2 class=\"titolo\"><a href=\"https://www.kildarenow.com/news/news/601465/kildare-car-long-term-car-growth-second-highest-in-state.html\">Kildare car long term car growth second highest in State<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.kildarenow.com/news/home/601435/naas-singer-dedicates-performance-in-aras-to-people-who-died-from-covid-19.html\"><img alt=\"Naas singer dedicates performance in &Aacute;ras to people who died from Covid-19\" title=\"Naas singer dedicates performance in &Aacute;ras to people who died from Covid-19\" src=\"https://www.kildarenow.com/resizer/340/191/true/1610461153461.jpg--.jpg?1610461153000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"https://www.kildarenow.com/news/home/601435/naas-singer-dedicates-performance-in-aras-to-people-who-died-from-covid-19.html\">Naas singer dedicates performance in &Aacute;ras to people who died from Covid-19<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"https://www.kildarenow.com/news/home/601424/discussion-at-council-meeting-about-proposed-playgrounds-in-newbridge-two-mile-house-the-curragh-camp-and-athgarvan.html\"><img alt=\"Discussion at Council meeting about proposed playgrounds in Newbridge, Two Mile House, the Curragh Camp and Athgarvan\" title=\"Discussion at Council meeting about proposed playgrounds in Newbridge, Two Mile House, the Curragh Camp and Athgarvan\" src=\"https://www.kildarenow.com/resizer/340/191/true/GN4_DAT_16492669.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"https://www.kildarenow.com/news/home/601424/discussion-at-council-meeting-about-proposed-playgrounds-in-newbridge-two-mile-house-the-curragh-camp-and-athgarvan.html\">Discussion at Council meeting about proposed playgrounds in Newbridge, Two Mile House, the Curragh Camp and Athgarvan<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 4 -->  <div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"https://www.kildarenow.com/news/home/601396/kildare-student-gets-intel-women-in-technology-scholarship.html\"><img alt=\"Kildare student gets Intel Women in Technology scholarship\" title=\"Kildare student gets Intel Women in Technology scholarship\" src=\"https://www.kildarenow.com/resizer/340/191/true/1610452098886.jpg--.jpg?1610452098000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"https://www.kildarenow.com/news/home/601396/kildare-student-gets-intel-women-in-technology-scholarship.html\">Kildare student gets Intel Women in Technology scholarship<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_29002cec-4f42-42b5-a856-42194e589a3e').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                    <div class="spacer t_15"></div>
                    <div class="text_edit bibblio_more_news">
    <p class="text " >More Local News</p>
</div>


        
        
      
      
      
                </div>
                <div class="col-md-4 hidden-print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1  vc_mb_25" format="rectangle_300x250_1" ><div id='div-gpt-ad-mpu1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu1'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1676);</script>
</div>
      
      
      

    


<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_7  null" format="rectangle_300x250_7" ><a rel="nofollow" href="https://www.kildarenow.com/clickhere.jsp?id=1756&mode=adv&l=http%3A%2F%2Fsubs.kildarenow.com%2Fsubscribe.aspx%3Feid%3Dab81d530-fdf9-4782-87cb-307cff7dafd7"  onclick="window.open(this.href); return false;"  ><img src='upload/1605699832518.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(1756);</script>
</a></div>
      
      
      
<div class="spacer t_25"></div>
<aside>
    <div class="label_den_most">
    <div class="den_inner_most">
        <span class="den_border_most"></span>
        
<div class="tab_menu vc_box_most" id="652e5abd-39d4-4f87-9f71-e62a6db15ca6"></div>


    </div>
</div>
<div class="vc_most_read">


    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null KildareNow vc_section_home vc_macro_section_kildarenow home articolo cms_article "
           id="box_58fa7d88-ac9a-460b-b7c1-2487a88a45c6"  articleid="601159"  vcpos="1801"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.kildarenow.com/news/home/601159/heartless-woman-robs-elderly-naas-man-of-wallet-in-his-own-home.html"><img class="lazy" alt="Heartless woman robs elderly Naas man of wallet in his own home" title="Heartless woman robs elderly Naas man of wallet in his own home" data-original="https://www.kildarenow.com/resizer/81/57/true/1564072109029.jpg--.jpg?1564072109000"  width="81" height="57"></a>
			
			<p class="didascalia">Naas garda&iacute; are investigating</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.kildarenow.com/news/home/601159/heartless-woman-robs-elderly-naas-man-of-wallet-in-his-own-home.html">Heartless woman robs elderly Naas man of wallet in his own home</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null KildareNow vc_section_news vc_macro_section_kildarenow news articolo  "
           id="box_f3b7efbf-afe2-4b49-b394-d6431c1cfac6"  articleid="600950" gn4id="11990595"  vcpos="1802"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.kildarenow.com/news/news/600950/lockdown-baking-business-is-sweet-success-for-busy-clane-teenager.html"><img class="lazy" alt="Lockdown baking business is sweet success for busy Clane teenager" title="Lockdown baking business is sweet success for busy Clane teenager" data-original="https://www.kildarenow.com/resizer/81/57/true/GN4_DAT_18052189.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">Rachel Davitt's Rachie Bakes business has gone from strength to strength</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.kildarenow.com/news/news/600950/lockdown-baking-business-is-sweet-success-for-busy-clane-teenager.html">Lockdown baking business is sweet success for busy Clane teenager</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null KildareNow vc_section_home vc_macro_section_kildarenow home articolo cms_article "
           id="box_c51a75fc-345d-4c23-92df-ce8cf7c934e0"  articleid="601148"  vcpos="1803"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.kildarenow.com/news/home/601148/teen-14-allegedly-involved-in-4-400-theft-in-county-kildare.html"><img class="lazy" alt="Teen (14) allegedly involved in &euro;4,400 theft in County Kildare" title="Teen (14) allegedly involved in &euro;4,400 theft in County Kildare" data-original="https://www.kildarenow.com/resizer/81/57/true/GN4_DAT_15474509.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.kildarenow.com/news/home/601148/teen-14-allegedly-involved-in-4-400-theft-in-county-kildare.html">Teen (14) allegedly involved in €4,400 theft in County Kildare</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null KildareNow vc_section_home vc_macro_section_kildarenow home articolo cms_article "
           id="box_a0b9ee4e-df68-421d-8284-03defe0bc528"  articleid="601054"  vcpos="1804"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.kildarenow.com/news/home/601054/kildare-death-notices-for-today-monday-january-11.html"><img class="lazy" alt="Kildare Death Notices for today: Monday, January 11" title="Kildare Death Notices for today: Monday, January 11" data-original="https://www.kildarenow.com/resizer/81/57/true/1610355298849.JPG--.JPG?1610355298000"  width="81" height="57"></a>
			
			<p class="didascalia">The late Christina Clarke and Pat McGlynn </p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.kildarenow.com/news/home/601054/kildare-death-notices-for-today-monday-january-11.html">Kildare Death Notices for today: Monday, January 11</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos5 null KildareNow vc_section_home vc_macro_section_kildarenow home articolo cms_article "
           id="box_a1ddbfc7-1ace-43f7-8371-91a41902be20"  articleid="601082"  vcpos="1805"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.kildarenow.com/news/home/601082/gardai-carry-out-searches-in-blessington-and-baltinglass-in-operation-targeting-sale-and-supply-of-drugs.html"><img class="lazy" alt="Garda&iacute; carry out searches in Blessington and Baltinglass in operation targeting sale and supply of drugs" title="Garda&iacute; carry out searches in Blessington and Baltinglass in operation targeting sale and supply of drugs" data-original="https://www.kildarenow.com/resizer/81/57/true/1610358697542.JPG--.JPG?1610358697000"  width="81" height="57"></a>
			
			<p class="didascalia">The drugs and cash seized </p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.kildarenow.com/news/home/601082/gardai-carry-out-searches-in-blessington-and-baltinglass-in-operation-targeting-sale-and-supply-of-drugs.html">Garda&iacute; carry out searches in Blessington and Baltinglass in operation targeting sale and supply of drugs</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos6 null KildareNow vc_section_home vc_macro_section_kildarenow home articolo cms_article "
           id="box_a756f2e4-71a0-4ac5-b9df-b0d42b8a4631"  articleid="601262"  vcpos="1806"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.kildarenow.com/news/home/601262/breaking-some-pfizer-staff-in-newbridge-to-get-covid-19-vaccine-in-coming-days.html"><img class="lazy" alt="BREAKING: Some Pfizer staff in Newbridge to get Covid-19 vaccine in coming days" title="BREAKING: Some Pfizer staff in Newbridge to get Covid-19 vaccine in coming days" data-original="https://www.kildarenow.com/resizer/81/57/true/1610391118858.JPG--.JPG?1610391118000"  width="81" height="57"></a>
			
			<p class="didascalia">The entrance to the Pfizer plant in Newbridge / PHOTO: AISHLING CONWAY</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.kildarenow.com/news/home/601262/breaking-some-pfizer-staff-in-newbridge-to-get-covid-19-vaccine-in-coming-days.html">BREAKING: Some Pfizer staff in Newbridge to get Covid-19 vaccine in coming days</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos7 null KildareNow vc_section_news vc_macro_section_kildarenow news articolo cms_article "
           id="box_2b20bb8e-9117-4804-ac40-04888e8e62a7"  articleid="601276"  vcpos="1807"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.kildarenow.com/news/news/601276/man-charged-with-money-laundering-after-more-than-1-million-seized-in-kildare.html"><img class="lazy" alt="garda crime" title="garda crime" data-original="https://www.kildarenow.com/resizer/81/57/true/1610381489491.jpeg--.jpeg?1610381492000"  width="81" height="57"></a>
			
			<p class="didascalia">Some of the money seized as displayed by garda&iacute;</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.kildarenow.com/news/news/601276/man-charged-with-money-laundering-after-more-than-1-million-seized-in-kildare.html">Man charged with money laundering after more than €1 million seized in Kildare and midlands</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos8 null KildareNow vc_section_news vc_macro_section_kildarenow news articolo cms_article "
           id="box_ab21f037-54cc-4000-bfa8-15ec402edba6"  articleid="601280"  vcpos="1808"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.kildarenow.com/news/news/601280/gardai-introduce-100-fines-from-today-for-breaches-of-covid-19-travel-restrictions.html"><img class="lazy" alt="Gardai introduce &euro;100 fines from today for breaches of Covid-19 Travel Restrictions" title="Gardai introduce &euro;100 fines from today for breaches of Covid-19 Travel Restrictions" data-original="https://www.kildarenow.com/resizer/81/57/true/1601049744535.jpg--.jpg?1601049744000"  width="81" height="57"></a>
			
			<p class="didascalia">File photo</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.kildarenow.com/news/news/601280/gardai-introduce-100-fines-from-today-for-breaches-of-covid-19-travel-restrictions.html">Gardai introduce €100 fines from today for breaches of Covid-19 Travel Restrictions</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos9 null KildareNow vc_section_home vc_macro_section_kildarenow home articolo cms_article "
           id="box_97a1be41-d582-48c3-b8bb-3d2121b1c33e"  articleid="600652"  vcpos="1809"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.kildarenow.com/news/home/600652/family-of-man-who-died-in-allenwood-assault-thank-people-for-support.html"><img class="lazy" alt="Family of man who died in Allenwood assault thank people for support" title="Family of man who died in Allenwood assault thank people for support" data-original="https://www.kildarenow.com/resizer/81/57/true/1610026032085.JPG--.JPG?1610026032000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.kildarenow.com/news/home/600652/family-of-man-who-died-in-allenwood-assault-thank-people-for-support.html">Family of man who died in Allenwood assault thank people for support</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos10 null KildareNow vc_section_home vc_macro_section_kildarenow home articolo cms_article "
           id="box_8f1dbefb-a7a7-49f6-b60b-b3fef811949f"  articleid="601312"  vcpos="1810"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.kildarenow.com/news/home/601312/kildare-death-notices-for-today-tuesday-january-11.html"><img class="lazy" alt="Kildare Death Notices for today: Tuesday, January 11" title="Kildare Death Notices for today: Tuesday, January 11" data-original="https://www.kildarenow.com/resizer/81/57/true/1610441752738.JPG--.JPG?1610441752000"  width="81" height="57"></a>
			
			<p class="didascalia">The late Ann Dempsey and Pat McGlynn</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.kildarenow.com/news/home/601312/kildare-death-notices-for-today-tuesday-january-11.html">Kildare Death Notices for today: Tuesday, January 12</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos11 null KildareNow vc_section_home vc_macro_section_kildarenow home articolo cms_article "
           id="box_32f0ebb9-40e0-46cb-bf21-da185af81048"  articleid="601303"  vcpos="1811"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.kildarenow.com/news/home/601303/traffic-m9-section-closed-due-to-collision.html"><img class="lazy" alt="TRAFFIC: M9 section closed due to collision" title="TRAFFIC: M9 section closed due to collision" data-original="https://www.kildarenow.com/resizer/81/57/true/1610438219534.png--.png?1610438219000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.kildarenow.com/news/home/601303/traffic-m9-section-closed-due-to-collision.html">TRAFFIC: M9 section closed due to collision</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos12 null KildareNow vc_section_home vc_macro_section_kildarenow home articolo cms_article "
           id="box_458273df-57ef-47c9-a04d-a40fcd4651f6"  articleid="600558"  vcpos="1812"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.kildarenow.com/news/home/600558/kildare-death-notices-for-friday-january-8.html"><img class="lazy" alt="Kildare Death Notices for Friday, January 8" title="Kildare Death Notices for Friday, January 8" data-original="https://www.kildarenow.com/resizer/81/57/true/1610098167113.JPG--.JPG?1610098167000"  width="81" height="57"></a>
			
			<p class="didascalia">The late Valerie O'Brien and Majella Freeman </p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.kildarenow.com/news/home/600558/kildare-death-notices-for-friday-january-8.html">Kildare Death Notices for Friday, January 8</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--vc_box_most_read-->
</aside>
<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2  vc_mb_25" format="rectangle_300x250_2" ><div id='div-gpt-ad-mpu2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu2'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1677);</script>
</div>
      
      
      
<div class="vc_box_facebook_stream">
    
        
        
      
      
      
</div><!--vc_box_facebook_stream-->
<div class="spacer t_25"></div>
<div class="vc_box_twitter">
    
        
        <div data-render="true"  class="bannervcms banner_twitter_stream " format="twitter_stream" ><a class="twitter-timeline" data-height="400" href="https://twitter.com/KildareNow?ref_src=twsrc%5Etfw">Tweets by KildareNow</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script type="text/javascript">incrementAdvImpression(1715);</script>
</div>
      
      
      
</div><!--vc_box_twitter-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_5  null" format="rectangle_300x100_5" ><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'organic-thumbnails-m-feed',     container: 'taboola-right-rail-thumbnails',     placement: 'Mobile Below Article Thumbnails Feed',     target_type: 'mix'   }); </script><script type="text/javascript">incrementAdvImpression(1731);</script>
</div>
      
      
      
<div class="spacer t_25"></div>

        
        
      
      
      


        
        
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  vc_mb_25" format="rectangle_300x250_3" ><div id='div-gpt-ad-mpu3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu3'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1678);</script>
</div>
      
      
      

        
        
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <div class="container-fluid hidden-print">
        <div class="container">
            <div class="row">
                <div class="spacer t_25"></div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="spacer t_25"></div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <link rel="stylesheet" type="text/css" href="https://www.kildarenow.com/css/kdn_footer_css.jsp?v=1582728318000" /><div class="container-fluid vc_bg_02 vc_bb5_01 vc_footer_print">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-3">
                

    <div class="logo vc_logo vc_logo_footer">
        <a href="https://www.kildarenow.com/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_white.jpg?v=1551441127000" />
        </a>
    </div>

            </div>
            <div class="col-md-9">
                <div class="spacer t_5"></div>
                




            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_03 vc_footer_print">
    <div class="container">
        <div class="spacer t_25"></div>
        <div class="row">
            <div class="col-md-6">
                
        
                    <div class="menu vc_menu_footer null" id="box_e4a277e6-c10b-4cb2-9078-cfce720a3e29">
                    <ul class="menu_1">
<li class="home sezione_950 index">
<a  href="https://www.kildarenow.com/"  ><span>Home</span></a>
</li>
<li class="news attivo selezionato sezione_952 sezione">
<a  href="https://www.kildarenow.com/section/952/news"  ><span>News</span></a>
</li>
<li class="sport sezione_951 sezione">
<a  href="https://www.kildarenow.com/section/951/sport"  ><span>Sport</span></a>
</li>
<li class="features sezione_953 sezione">
<a  href="https://www.kildarenow.com/section/953/features"  ><span>Features</span></a>
</li>
<li class="videos sezione_954 sezione">
<a  href="https://www.kildarenow.com/section/954/videos"  ><span>Videos</span></a>
</li>
<li class="obits sezione_955 sezione">
<a  href="https://www.kildarenow.com/section/955/obits"  ><span>Obits</span></a>
</li>
<li class="privacy-policy sezione_1001 pagina-bianca">
<a  href="https://www.kildarenow.com/section/1001/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="terms---conditions sezione_1002 pagina-bianca">
<a  href="https://www.kildarenow.com/section/1002/terms-conditions"  ><span>Terms &amp; Conditions</span></a>
</li>
<li class="contact-us sezione_1005 pagina-bianca">
<a  href="https://www.kildarenow.com/section/1005/contact-us"  ><span>Contact us</span></a>
</li>
<li class="rss sezione_1055 sezione">
<a  href="https://www.kildarenow.com/section/1055/rss"  ><span>RSS</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-md-6">
                <div class="text_edit vc_box_text_editable null">
    <p class="text " ><strong>Send us your stories!&nbsp; Send your&nbsp;news, photos,&nbsp;<strong>videos&nbsp;</strong>and events to&nbsp;content<a href="mailto:editor@kildarenow.com" target="_blank" data-mce-href="mailto:editor@kildarenow.com">@kildarenow.com</a>. Advertise with us today!&nbsp; Phone&nbsp;045 408 200 to find our about our great advertising deals!</strong></p>
</div>


            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->  
<div class="container-fluid vc_bg_03 vc_bb1_01 vc_footer_print">
    <div class="container">        
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-2">
                

    <div class="logo vc_logo_group">
        <a href="https://www.kildarenow.com/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441904644000" />
        </a>
    </div>

            </div>            
            <div class="col-md-10">
                

<div class="copyright vc_copyright">
        
         <p>This website and its associated sites are full participating members of the Press Council of Ireland and supports the Office of the Press Ombudsman. This scheme in addition to defending the freedom of the press, offers readers a quick, fair and free method of dealing with complaints that they may have in relation to articles that appear on our pages. To contact the Office of the Press Ombudsman go to  www.pressombudsman.ie or www.presscouncil.ie</p>
         
    
</div><!--copyright-->

            </div>            
        </div><!--row-->
        <div class="spacer t_15"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="https://www.kildarenow.com/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.kildarenow.com/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.kildarenow.com/js/fancybox/source/jquery.fancybox.css?v=1437045470000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=601449" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_header\" id=\"box_053a88c4-8fbd-488f-a02e-7161a559f9dc\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_950 index\">\n<a  href=\"https://www.kildarenow.com/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"news attivo selezionato sezione_952 sezione\">\n<a  href=\"https://www.kildarenow.com/section/952/news\"  ><span>News<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_951 sezione\">\n<a  href=\"https://www.kildarenow.com/section/951/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"-keepkildareinbusiness sezione_1171 sezione\">\n<a  href=\"https://www.kildarenow.com/section/1171/keepkildareinbusiness\"  ><span>#KeepKildareInBusiness<\/span><\/a>\n<\/li>\n<li class=\"features sezione_953 sezione\">\n<a  href=\"https://www.kildarenow.com/section/953/features\"  ><span>Features<\/span><\/a>\n<\/li>\n<li class=\"coronavirus sezione_1107 sezione\">\n<a  href=\"https://www.kildarenow.com/section/1107/coronavirus\"  ><span>Coronavirus<\/span><\/a>\n<\/li>\n<li class=\"obits sezione_955 sezione\">\n<a  href=\"https://www.kildarenow.com/section/955/obits\"  ><span>Obits<\/span><\/a>\n<\/li>\n<li class=\"archive sezione_1086 pagina-bianca\">\n<a  href=\"https://www.kildarenow.com/section/1086/archive\"  ><span>Archive<\/span><\/a>\n<\/li>\n<li class=\"epaper sezione_1008 sezione\">\n<a rel=\"nofollow\" href=\"http://epaper.kildarenow.com\" onclick=\"window.open(this.href,'',''); return false\" ><span>ePaper<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_053a88c4-8fbd-488f-a02e-7161a559f9dc').html( $(ajaxMenuHtml.html).html() );
      </script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('f600efaa-7ec7-44b7-8267-83c4c754318f');
    $('#652e5abd-39d4-4f87-9f71-e62a6db15ca6').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#652e5abd-39d4-4f87-9f71-e62a6db15ca6 .label_tab_1').bind('click loadFirst',function(){
        $('#652e5abd-39d4-4f87-9f71-e62a6db15ca6 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.f600efaa-7ec7-44b7-8267-83c4c754318f').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#652e5abd-39d4-4f87-9f71-e62a6db15ca6 p:first').click()
//]]>
</script>

        
        
      
      
      
        <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>
<script src="//dihpozbil9oi8.cloudfront.net/app.min.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>